Home Downloads Account Forum Search FAQ Members_List Logout

Tout sur l'informatique - Programmation C#, Sécurité, Divx, P2P
  Inscrivez-vous !  
Fermer ce volet Fermer ce volet
 Fermer ce bloc
Menu
 Accueil
 Les Sujets et Les Articles
 Informatique
 Programmation C#
 Sécurité & Hacking
 Astuces Windows
 Divx & P2P
 Smartphones
 Cryptographie
 Webmaster
 Cours Delphi Programmation
 Hoax
 MSN
 Divers
 News
 Jeux Video
 Android OS
 Excel
 Communauté
 Forums
 T'Chat IRC
 Downloads et Liens Web
 Téléchargements
 Liens
 Peer To Peer
 Contenu
 Content
 Encyclopedie
 Reviews
 Top 10
 FAQ
 Infos
 Statistiques
 Search

Tout sur l'informatique :: Sujet - Général - Optix 1.3
 FAQ  •  Rechercher  •  Liste des Membres  •  Groupes d'utilisateurs  •  Profil  •  Se connecter pour vérifier ses messages privés  •  Connexion

 Optix 1.3 Voir le sujet suivant
Voir le sujet précédent
Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets. Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.
Auteur Message
Durin
Posteur réccurent


Inscrit le: 11 Janvier 2007
Messages: 57
Localisation: fr

MessagePosté le: Jeu Fév 08, 2007 11:03 am Répondre en citantRevenir en haut

Salut,
Lorsque que je demare builder dans optix mon ordi mais un message d'erreur
"Windows ne parvient pas à acceder au périphérique, au chemin d'accès ou au fichier spécifié. Vous ne disposez peut-être pas de autorisations appropriées pour avoir accès à l'élément."
Je suis pourtant sur la session principal ???
Voir le profil de l'utilisateur
MasterChief5
Modérateur


Inscrit le: 25 Novembre 2006
Messages: 128
Localisation: Belgique

MessagePosté le: Jeu Fév 08, 2007 6:49 pm Répondre en citantRevenir en haut

Aaah, c'est le programme de trojan, hein ? Very Happy

On va essayer de corriger ce probleme :

1. Vérifie que personne n'est connecté en meme temps sur ton ordinateur.
2. Puis reverifie toujours que tu est sur la session principale.
3. Verifie ton parefeu, s'il ne bloque pas les communications. ( Autorise les connexions Optix )

Si cela ne marche toujours pas, reinstalles Optix 1.3. Car si ton AV le detecte, il se peut qu'il supprime le fichier dans lequel le trojan se trouve ( dans ce cas c'est le serveur Optix qu'il détécte ). Etteinds ton AV quand tu executes, et installes, Optix.

Voila, si tu as encore des problemes, redis moi.

_________________
Image
Voir le profil de l'utilisateurMSN Messenger
Durin
Posteur réccurent


Inscrit le: 11 Janvier 2007
Messages: 57
Localisation: fr

MessagePosté le: Ven Fév 09, 2007 6:12 pm Répondre en citantRevenir en haut

Victoire!!! ^^
Quelle boulet j'avais mal désactivé mon antivirus ^^
Gros newbie here
Thanks MasterChief5
Voir le profil de l'utilisateur
Montrer les messages depuis:      
Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets. Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.


 Sauter vers:   



Voir le sujet suivant
Voir le sujet précédent
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme
Toutes les heures sont au format GMT + 1 Heure
Traduction par : phpBB-fr.com


Conditions d'utilisation

Tous les logos et marques sont des Propriétés respectives. Les commentaires sont la propriété respective de ceux qui les postent, tout le reste © 2006-2011 est personnel.
Tous droits réservés. PHP-MaXiMuS est un logiciel libre en version GNU/GPL license .
Copyright 2005 PHP-MaXiMuS .

[ Page générée en 0.0993 sec ] [ (PHP: 37% - SQL: 63%) ] [ Requêtes SQL: 52 ] [ 468 pages vues la dernière heure ]
 Top Max Cache Off Copyright Mentions légales PHP Maximus CMS